支付掉单故障
Incident Report for
takoyaki929
Resolved
This incident has been resolved.
Posted
Apr
11
,
2025
-
14:13
GMT+08:00
Monitoring
4.10 11:30-13:30 上游网络故障导致部分订单未到账,目前已经恢复正常,掉单用户我们正在加急核对和补单中,如掉单请携带支付宝订单截图,支付时间和金额发送给客服或者财务。为此带来不便敬请谅解。
Posted
Apr
10
,
2025
-
16:07
GMT+08:00
This incident affected: Paoluz控制面板.
×
Subscribe to Incident
Subscribe to updates for
支付掉单故障
via . You'll receive .