线路割接迁移
Incident Report for
takoyaki929
Resolved
This incident has been resolved.
Posted
Apr
02
,
2025
-
08:25
GMT+08:00
Update
We are continuing to monitor for any further issues.
Posted
Apr
02
,
2025
-
08:25
GMT+08:00
Monitoring
H组传输故障等待上游处理,其余组均已升级完毕恢复正常,推荐(可选)更新订阅
Posted
Apr
01
,
2025
-
13:02
GMT+08:00
Identified
我们正在进行大规模架构升级,可能部分节点不能正常使用。预计24小时内处理完毕。
Posted
Apr
01
,
2025
-
11:28
GMT+08:00
Monitoring
维护基本结束,微调中
Posted
Mar
31
,
2025
-
23:44
GMT+08:00
Identified
计划外的线路升级维护,计算节点将进行数次人工重启,V3 V4均会出现短暂断流情况
Posted
Mar
31
,
2025
-
23:34
GMT+08:00
Investigating
开始计划外的线路升级维护
Posted
Mar
31
,
2025
-
22:58
GMT+08:00
This incident affected: 传输网络服务.
×
Subscribe to Incident
Subscribe to updates for
线路割接迁移
via . You'll receive .