香港宽频节点计划维护
Incident Report for
takoyaki929
Resolved
This incident has been resolved.
Posted
May
25
,
2025
-
11:19
GMT+08:00
Monitoring
维护计划还在观察和改进中
Posted
May
24
,
2025
-
10:16
GMT+08:00
Investigating
V3V4在0:30-12:30 香港宽频节点将会陆续调整维护,期间可能存在短暂闪断情况。其他节点(香港边缘、标准、其他国家或者地区节点)不受影响
Posted
May
23
,
2025
-
00:52
GMT+08:00
This incident affected: 传输网络服务 and 流行媒体解锁服务.
×
Subscribe to Incident
Subscribe to updates for
香港宽频节点计划维护
via . You'll receive .